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NOTICES 
COPYRIGHT AND TRADEMARKS 
© 2014 Christie Digital Systems USA Inc. All rights reserved.
All brand names and product names are trademarks, registered trademarks or trade names of their respective holders.

REGULATORY
The product has been tested and found to comply with the limits for a Class A digital device, pursuant to Part 15 of the FCC 
Rules. These limits are designed to provide reasonable protection against harmful interference when the product is operated in a 
commercial environment. The product generates, uses, and can radiate radio frequency energy and, if not installed and used in 
accordance with the instruction manual, may cause harmful interference to radio communications. Operation of the product in a 
residential area is likely to cause harmful interference in which case the user will be required to correct the interference at the 
user’s own expense.
CAN ICES-3 (A) / NMB-3 (A)

  (A )          ,   
    .

GENERAL
Every effort has been made to ensure accuracy, however in some cases changes in the products or availability could occur which 
may not be reflected in this document. Christie reserves the right to make changes to specifications at any time without notice. 
Performance specifications are typical, but may vary depending on conditions beyond Christie's control such as maintenance of 
the product in proper working conditions. Performance specifications are based on information available at the time of printing. 
Christie makes no warranty of any kind with regard to this material, including, but not limited to, implied warranties of fitness for 
a particular purpose. Christie will not be liable for errors contained herein or for incidental or consequential damages in 
connection with the performance or use of this material.
The product is designed and manufactured with high-quality materials and components that can be recycled and reused. This 

symbol  means that electrical and electronic equipment, at their end-of-life, should be disposed of separately from regular 
waste. Please dispose of the product appropriately and according to local regulations. In the European Union, there are separate 
collection systems for used electrical and electronic products. Please help us to conserve the environment we live in.
Canadian manufacturing facility is ISO 9001 and 14001 certified.

GENERAL WARRANTY STATEMENTS
For complete information about Christie’s limited warranty, see the Christie website (www.christiedigital.com) or contact your 
Christie dealer. In addition to the limitations that may be specified in Christie’s limited warranty, the warranty does not cover:

a. Problems or damage occurring during shipment, in either direction.
b. Projector lamps (See Christie’s separate lamp program policy).
c. Problems or damage caused by use of a projector lamp beyond the recommended lamp life, or use of a lamp supplied by a 

supplier other than Christie or an authorized distributor of Christie lamps.
d. Problems or damage caused by combination of a Product with non-Christie equipment, such as distribution systems, 

cameras, DVD players, etc., or use of a Product with any non-Christie interface device.
e. Problems or damage caused by the use of any lamp, replacement part or component purchased or obtained from an 

unauthorized distributor of Christie lamps, replacement parts or components including, without limitation, any distributor 
offering Christie lamps, replacement parts or components through the internet (confirmation of authorized distributors may 
be obtained from Christie).

f. Problems or damage caused by misuse, improper power source, accident, fire, flood, lightening, earthquake or other 
natural disaster.

g. Problems or damage caused by improper installation/alignment, or by equipment modification, if by other than Christie 
service personnel or a Christie authorized repair service provider.

h. Problems or damage caused by use of a Product on a motion platform or other movable device where such Product has not 
been designed, modified or approved by Christie for such use.

i. Problems or damage caused by use of a projector in the presence of an oil-based fog machine or laser-based lighting that is 
unrelated to the projector.

j. For LCD projectors, the warranty period applies only where the LCD projector is in “normal use.” “Normal use” means the 
LCD projector is not used more than 8 hours a day, 5 days a week.

k. Except where the Product is designed for outdoor use, problems or damage caused by use of the Product outdoors unless 
(i) such Product is protected from precipitation or other adverse weather or environmental conditions and the ambient 
temperature is within the recommended ambient temperature set forth in the specifications for such Product and (ii) if the 
Product is an LCD flat panel, such LCD flat panel is not exposed to direct sunlight.

l. Image retention on LCD flat panels.
m.Defects caused by normal wear and tear or otherwise due to normal aging of a Product.
n. Products where the serial number has been removed or obliterated. 
o. Products sold by a Reseller to an End User outside of the country where the Reseller is located unless (i) Christie has an 

office in the country where the End User is located or (ii) the required international warranty fee has been paid. 
p. Products when there is failure to perform maintenance as required and in accordance with the maintenance schedule.
q. This warranty does not obligate Christie to provide any on site warranty service at the Product site location.

PREVENTATIVE MAINTENANCE
Preventative maintenance is an important part of the continued and proper operation of your product. Please see the 
Maintenance section for specific maintenance items as they relate to your product. Failure to perform maintenance as required, 
and in accordance with the maintenance schedule specified by Christie, will void the warranty.

http://www.christiedigital.com


   
Software Licensing Agreement

1. This Software License Agreement (the “Agreement”) is a legal agreement between the end user, 
either an individual or business entity, (“Licensee”) and Christie Digital Systems USA, Inc. 
(“Christie”) for the software known commercially as Christie® PowerTool that accompanies this 
Agreement and/or is installed in the server that Licensee has purchased along with related 
software components, which may include associated media, printed materials and online or 
electronic documentation (all such software and materials are referred to herein, collectively, as 
“Software”). If Licensee does not accept the terms of this Agreement, Licensee will return the 
Software to Christie in accordance with Christie's standard return policy in place from time to 
time. BY DOWNLOADING, INSTALLING, ACTIVATING OR USING THE SOFTWARE, THE LICENSEE 
IS AGREEING TO BE BOUND BY THE TERMS OF THIS AGREEMENT.

2. The Software contains third party software programs which require notices and/or additional 
terms and conditions. Such required third party notices and/or additional terms and conditions 
are located in the Software install location (C:\Program Files (x86)\Christie Digital Systems\ 
PowerTool 3.0\Licenses). By accepting this Agreement and using the Software, you are also 
accepting any such additional terms and conditions applicable to the third party software 
programs. To the extent any license for third party software programs requires an offer to 
provide source code for those third party software programs, this Agreement constitutes such an 
offer. You may request more information or a copy of such source code by contacting Christie at 
open.source@christiedigital.com. In conjunction with such request, provide the Christie Product 
Number, the Software version and the Product Serial Number (if applicable). If applicable, a 
nominal cost to cover shipping and media charges will be charged.

License and Restrictions
3. Ownership of Software: Christie retains title and ownership of all rights, including copyright 

and all other intellectual property rights, in and to the Software and all copies thereof, regardless 
of form or media. This license is not a sale of any rights in or to the Software or any copy thereof. 
Licensee acquires no right whatsoever to the Software except the right to use the Software in 
accordance with the terms of this License. 

4. Grant of License: Christie grants to Licensee a single license providing a nonexclusive and non-
transferable right to use, for personal or internal business purposes, the executable version of 
the Software, as long as Licensee complies with the terms and conditions of this License. Christie 
reserves all rights not expressly granted to Licensee. 

5. Copy Restrictions: Where the Software is provided for download onto a personal computer or 
similar device, Licensee may make as many copies of the Software as is reasonably required for 
Licensee's own use with the Device. Licensee may also make a backup copy of the Software 
which may be used only for reinstallation of the Software. Where the software is pre-installed on 
a server, Licensee may keep one copy of the Software solely for backup or archival purposes. 
Unauthorized copying or distribution of the Software is expressly prohibited unless agreed to in 
writing by Christie. Licensee must reproduce and include the copyright notice on any backup 
copy of the Software. Licensee may not remove or alter any proprietary rights or copyright notice 
or identification which indicates the ownership of the Software. 

6. Use Restrictions: Licensee will not (a) modify, adapt, decompile, disassemble, reverse 
engineer, or otherwise attempt to derive the source code for the Software, or create derivative 
Christie PowerTool 3.1 User Manual i
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works based on the Software; (b) assign this Agreement or redistribute, encumber, sell, transfer, 
lease, or grant a sublicense of the Software or the license granted herein or otherwise transfer 
rights to the Software to any person or entity except as and when expressly permitted by this 
Agreement; (c) directly or indirectly, export or transmit the Software, either alone or bundled 
with other software, to any country to which such export or transmission is restricted by any 
applicable laws without the appropriate prior written consent of the applicable government entity 
or department; and (d) publish or otherwise disclose the Software for others to copy. Licensee 
will make reasonable efforts to prevent any unauthorized use of the Software by third parties and 
will advise Licensee's employees of the restrictions upon use restrictions herein.

7. Upgrades and Updates: While Christie is not required to do so, Christie may provide Licensee 
with upgrades or updates to the Software, including but not limited to files that are delivered to 
Licensee via online transmission or otherwise to “patch” or otherwise modify or enhance the 
software program. This Agreement covers any upgrades or updates to the Software that Licensee 
may obtain from Christie or one of its authorized vendors, unless the upgrade or update comes 
with its own license agreement. If Licensee decides not to download or install an upgrade or 
update provided by Christie, Licensee understands that this could put the Software at risk to 
serious security threats or cause the Software to be come unstable. Christie may, at its option, 
cause an upgrade or update to apply automatically.

Maintenance and Support
8. Christie may, in its sole discretion and without any obligation, provide maintenance and support 

services related to the Software (“Support Services”). Support Services are governed by 
Christie’s policies and programs described in materials available from Christie. Any supplemental 
software code provided to Licensee as part of the Support Services will be considered part of the 
Software and subject to the terms and conditions of this Agreement. 

Warranty and Limitation of Liability
9. No Warranties: The Software is provided “as is” and Christie makes no warranty of any kind 

with regard to the Software. Christie will not be liable for errors contained in the Software or in 
connection with the performance or use of the Software. Christie does not warrant that the 
Software is free from any defects or that it will operate uninterrupted. Christie warrants that the 
media on which the Software is distributed will be free from defects in materials and 
workmanship under normal use for a period of ninety (90) days from the date of delivery. 
Christie will replace any defective media returned to Christie within the ninety (90) day period. 
The foregoing is Licensee’s sole and exclusive remedy for breach of the warranty given pursuant 
to this Section. Christie does not make any other warranties, either express or implied, including, 
but not limited to, implied warranties of merchantability, fitness for a particular purpose, title and 
non-infringement with regard to the Software.

10. Limitations of Liability: IN NO EVENT WILL CHRISTIE BE LIABLE TO ANY PARTY FOR DIRECT, 
INDIRECT, SPECIAL, INCIDENTAL, OR CONSEQUENTIAL DAMAGES, INCLUDING LOST PROFITS, 
LOST REVENUES AND LOST DATA ARISING OUT OF THE USE OF THIS SOFTWARE AND ITS 
DOCUMENTATION, EVEN IF CHRISTIE HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH 
DAMAGE.

CHRISTIE SPECIFICALLY DISCLAIMS ANY WARRANTIES OR CONDITIONS, INCLUDING, BUT NOT 
LIMITED TO, THE IMPLIED WARRANTIES OR CONDITIONS OF MERCHANTABILITY AND FITNESS 
ii                                                                                                                                        Christie PowerTool 3.1 User Manual
020-100035-04 Rev. 1 (02-2014)



   
FOR A PARTICULAR PURPOSE. THE SOFTWARE AND ACCOMPANYING DOCUMENTATION, IF ANY, 
PROVIDED HEREUNDER IS PROVIDED “AS IS”. CHRISTIE HAS NO OBLIGATION TO PROVIDE 
MAINTENANCE, SUPPORT, UPDATES, ENHANCEMENTS, OR MODIFICATIONS.

CHRISTIE FURTHER DISCLAIMS ANY AND ALL REPRESENTATIONS RELATING TO THIRD PARTY 
SOFTWARE WHICH IS EMBEDDED IN THE SOFTWARE. Some jurisdictions do not allow exclusions 
or limitations of certain conditions or warranties. Only those exclusions or limitations that are 
lawful in Licensee’s jurisdiction will apply to Licensee and, in such instances, Christie’s liability will 
be limited only to the maximum extent permitted by law.

Termination
11. Christie may terminate this Agreement at any time and for any reason. Christie may also 

terminate this Agreement if the Licensee breaches or is in default of any obligation of Licensee 
under this Agreement. Upon termination of this Agreement, the Licensee will immediately (i) 
cease using the Software and (ii) uninstall the Software from any personal computers, servers or 
other devices (to the extent it is installed thereon). The Licensee’s obligation under this provision 
will survive the termination of this Agreement. 

General
12. Notices: Unless otherwise set forth in this Agreement, all notices, or other communications 

hereunder will be deemed to have been duly given when made in writing and delivered in person, 
by courier or deposited in the mail, postage prepaid, and registered mail, return receipt 
requested, and addressed to Licensee at the billing address supplied to Christie by Licensee, and 
addressed to Christie at Christie Digital Systems USA, Inc., c/o Christie Digital Systems Canada, 
Inc. at 809 Wellington Street North, Kitchener, Ontario, Canada N2G 4Y7, with a copy (which will 
not constitute notice) to Christie’s Legal Department at the same address.

13. Severability and Waiver: Any provision of this Agreement which is held by any court to be 
unenforceable or invalid will be deemed severed from this Agreement, without affecting any 
other provision of this Agreement. No waiver by Christie of any particular default or omission 
committed by Licensee will affect or impair the right of Christie in respect of any subsequent 
default or omission of the same or a different kind. No delay or failure by Christie to exercise any 
rights in connection with any default or omission committed by Licensee will affect or impair 
Christie’s rights in respect of that particular default or omission or any subsequent default or 
omission of the same or different kind. In any event, time will continue to be of the essence 
without the necessity of specific reinstatement. 

14. Governing Law: This Agreement is governed by the laws of the State of California, without 
regard to its conflict of law principles. Any suit or action arising out of or in connection with this 
Agreement will be brought in the federal or state courts located in Orange County, State of 
California. Each of Licensor and Licensee hereby irrevocably submit to the jurisdiction of such 
courts for the purpose of such suit or action and expressly and irrevocably waive, to the fullest 
extent permitted by law, any objection it may now or hereafter have to the venue of any such 
suit or action in any such court and any such claim that any suit or action has been brought in an 
inconvenient forum.
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Introduction
This document provides information and procedures for using Christie PowerTool. You can use 
Christie PowerTool to manage the settings of multiple projectors.

For information about specific projector functions, see the projector User Manual.

Recommended Computer Hardware and Software
• Computer requirements:

• An Intel or a compatible processor

• Windows XP SP3+ (32-bit only) or Windows 7 (32- and 64-bit)

• 256 MB of free disk space

• 256 MB of RAM (512 MB recommended)

• A physical or a wireless Ethernet connection 

• One or more projectors with firmware version 1.2f or later installed 

• Xport firmware version 3.1.2.0 or later installed on each projector

Wired Network Hardware Requirements
• 1 network hub

• 1 Ethernet cable to connect the computer to the network hub

• 1 Ethernet cable for each projector

Sample Wired Network Topology
Christie PowerTool 3.1 User Manual 1
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Introduction
Wireless Network Hardware Requirements
• 1 wireless network hub

• 1 wireless-enabled computer

• 1 Ethernet cable for each projector

Sample Wireless Network Topology

Install the PowerTool Software
1. Insert the PowerTool installation CD in the CD-ROM drive of the computer you will use to manage 

your projectors.

If the installation wizard does not start: 

a. Click Start.

b. Enter Run in the Search programs and files field.

c. Click Run below Programs.

d. Enter <CD-ROM Drive Letter>\AutoRun.exe. For example, D:\AutoRun.exe.

e. Click OK.

2. Complete the installation wizard.

3. Click Finish when the software is installed.

Start the PowerTool Software
Click Start > All Programs >Christie > PowerTool 3.1 > PowerTool 3.1.
2                                                                                                                                        Christie PowerTool 3.1 User Manual
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   Introduction
Uninstall PowerTool
1. Click Start > Control Panel > Programs and Features.

2. Right-click Christie PowerTool and select Uninstall.

3. Click Yes.
Christie PowerTool 3.1 User Manual 3
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The PowerTool Interface
This section provides information about PowerTool interface controls and functions.

The File Tab

The Home Tab

Control Description

New Creates a new configuration.

Open Opens an existing configuration

Save Saves the current configuration.

Save As Saves the current configuration with a new file name.

Add Projectors Adds projectors to the configuration.

Create Group Creates a new projector group.

Remove Removes groups or projectors from a configuration.

Rename Renames a group or a projector.

Control Description

On/Off Turns a projector on or off.
Both buttons are active when some of the selected projectors are off. Click On 
to turn all of the projectors on.

Open/Close Opens or closes the projector shutter,

Add Projectors Adds projectors to the configuration.

Create Group Creates a new projector group.

Remove Removes groups or projectors from a configuration.

Rename Renames a group or a projector.

Virtual Remote Opens the Virtual Remote application.

About Opens the PowerTool help file.
Christie PowerTool 3.1 User Manual 5
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The PowerTool Interface
Projector List Pane Status Icons
The Projector List pane lists all of the projectors managed by the PowerTool application.

This table provides descriptions of the status icons assigned to each projector.

The Status Pane
The status pane displays projector status information.

Device Information
The Device Information area lists the model name, model number, firmware, and operational hours for the lamp and 
projector. Errors are also displayed here.

Icon Description

Dark green circle The projector is off.

Light green circle The projector is on and you can manage it with PowerTool.

Question mark The projector cannot communicate with the PowerTool application. 
6                                                                                                                                        Christie PowerTool 3.1 User Manual
020-100035-04 Rev. 1 (02-2014)



   The PowerTool Interface
Device Temperatures

The Device Temperatures area lists the operating temperatures of projector components.

The Input Signal Pane
Use the Input Signal pane to assign input sources to a projector. If you select multiple projectors, 
only the sources supported by all of the projectors are listed.

Click Auto Setup to optimize the settings for the selected input source. Selecting Auto Setup 
overrides all manually configured settings. To use auto setup, the channel must be unlocked. If you 
select multiple projectors, auto setup is run on each of the projectors in succession. Auto setup 
cannot be run if the input source is inactive. These are the settings modified by auto setup:

• Pixel tracking • Contrast

• Pixel phase • Brightness

• Size and blanking • Auto input level - off

• Vertical stretch • Detail (video sources only)

• Position • Filter

• Input levels • Luma delay
Christie PowerTool 3.1 User Manual 7
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The PowerTool Interface
The Test Pattern Pane
Open the Test Pattern pane to display a test pattern.

The Lens Pane

Only a single lens can be adjusted at a time. This table provides descriptions of the options available 
on the Lens pane.

Control Description

Manual Position Manually adjusts the lens position.

Vertical Adjusts the vertical lens offset.
8                                                                                                                                        Christie PowerTool 3.1 User Manual
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   The PowerTool Interface
The Lamp Pane

This table provides descriptions of the options available on the Lamp pane.

Horizontal Adjusts the horizontal lens offset.

Focus Adjusts the lens focus.

Zoom Increases or decreases lens zoom.

Control Description

Power Sets the lamp power.

Intensity Sets the intensity (brightness) of the projector lamp.
As the lamp ages, the intensity automatically increases to compensate.

Max Brightness Sets the lamp to its maximum brightness value. This value decreases as the 
lamp ages.

Off Turns aperture control off.

Manual Adjusts the aperture.

Per Channel Manual Adjusts the aperture setting on a specific channel.

Per Channel Dynamic Automatically adjusts the aperture setting on a specific channel.

Lamp History Displays the lamp history for the projector.

Control Description
Christie PowerTool 3.1 User Manual 9
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The PowerTool Interface
The Image Pane
Use the Image pane to adjust the projector image. Typically, the automatic settings on the projector 
optimize image settings for all input sources correctly. You can only adjust the image settings of a 
single projector at a time. The Auto Levels option is not available when multiple projectors are 
selected. You cannot adjust image settings if a test pattern is displayed.

This table provides descriptions of the options available on the Image Setting pane:

Control Description

Enable Auto Levels Automatically adjusts the BNC and DVI-A input dark and drive levels. Select 
this option if one of your signals is weaker than normal for one particular color. 
When selecting this option, make sure the contrast and brightness settings are 
near 50 and color temperature is properly configured with an internal gray scale 
test pattern.
Clear this option before closing PowerTool. 

Dark Levels Adjusts the red, green, and blue dark levels of the selected projector input.
Adjustments can help improve noisy sources with black level fluctuations. 
Adjustments can also help improve image input levels and eliminate overshoot 
and undershoot conditions.

Drive levels Adjusts the drive levels of poorly mastered source material. 
10                                                                                                                                        Christie PowerTool 3.1 User Manual
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   The PowerTool Interface
The Color Pane
The options available on the Color pane are determined by the output color selection.

Contrast Increases or decreases the perceived difference between light and dark areas of 
the image. The adjustment range is 0 to 100 and the recommend setting is 50. 
If you set contrast too high, the light parts of the image lose detail and clarity. 
If you set contrast too low, the light areas are not as bright as they could be 
and the overall image is dim. For best results, start with a low value and 
increase so that whites remain bright, but are not distorted or tinted, and that 
light areas do not become white (crushed). If the environment lighting 
changes, adjust the gamma setting. 
This control is not available when multiple projectors are selected, if a test 
pattern is running, or if there is a video signal error. 

Brightness Increases or decreases the amount of black in the image The adjustment range 
is 0 to 100 and the recommend setting is 50.
For best results, start with a high value and decrease it so dark areas do not 
become black (crushed). A high brightness setting changes blacks to dark gray. 
This control is not available when multiple projectors are selected, if a test 
pattern is running, or if there is a video signal error 

Gamma Determines what gray shades are displayed between minimum input (black) 
and maximum input (white) for all signals. The adjustment range is 1 to 3. The 
default is 2.2.
Adjust the gamma setting manually to optimize blacks and whites, and smooth 
transitions of the values used in other colors. You can lighten or darken the 
overall tone of your images without changing the extreme values. Images will 
be more vibrant, and show good detail in dark areas.
Lower the gamma setting when excess ambient light washes out the image and 
it becomes difficult or impossible to see details in dark areas. Increase the 
setting when the image is washed out and unnatural, with excessive detail in 
black areas. In high ambient light conditions, a lower gamma setting can 
produce better results than a higher gamma setting.

Control Description
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The PowerTool Interface
This table provides descriptions of the options available on the Color pane:

The Color Matcher Pane
The color matcher pane displays a color gamut chart that represents the color gamut that the 
projector can display. Multiple projectors must be selected to apply or remove color gamut values.

This table provides descriptions of the options available on the Color Matcher pane:

Control Description

Max Drives Adjusts all colors to their maximum values. 

Color Temperature Adjusts the color gamut in degrees Kelvin (3200-9300K). A higher value adds a 
reddish cast to the image. A lower value adds a bluish cast to the image.

SD Video Optimizes the color settings for standard video sources.

HD Video Optimizes the color settings for high definition video sources.

User 1 to 4 Select these options to adjust these settings:
• Color saturation- adjusts the color saturation of the image
• Color XY - adjusts the red, green, blue, and white colors with a RGB color 

model

Control Description

Apply Applies common color gamut values to the selected projectors.
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   The PowerTool Interface
The Picture In Picture Pane

This table provides descriptions of the options available on the Picture In Picture pane:

Control Description

Picture in Picture Displays one image on top of the other and enables the controls. 
This option is only available when there is an active signal and a test pattern is 
not displayed. 

Picture By Picture Displays two inputs side by side. The Size and Position controls are not 
available. 

Main Input Signal Sets the source for the primary input. 

PIP Input Signal Sets the source for the PIP window. For a good quality image:
• Avoid using two sources from the same decoder. 
• Use two different signal types if composite and S-video signals are on the 

same decoder.
• Do not specify an interlaced source for the PIP window.
• Use a setting of less than 165 MHz when using two digital signals or a single 

analog and digital signal.
• Use a setting of less than 90 MHz if you are using two analog signals.
• Avoid seamless switching when possible.

Swap Moves the main image to the PIP window and makes the PIP image the primary 
image.

Preset Moves the PIP window to a preset position. These are the available options:
• Top Right
• Top Left
• Bottom Left
• Bottom Right

Select Custom to move the PIP window to a location you define.
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The PowerTool Interface
The Backup/Restore Pane

This table provides descriptions of the options available on the Backup/Restore pane:

Vertical Adjusts the vertical position of the PIP window. The measurement unit is pixels.

Horizontal Adjusts the horizontal position of the PIP window. The measurement unit is 
pixels.

Size Sets the width of the PIP window in pixels.
The default aspect ratio of the input image determines the window height.

Border Width Sets the PIP window border width.

Contrast Adjusts the contrast setting of the PIP window.

Brightness Adjusts the brightness setting of the PIP window.

Gamma Adjusts the gamma setting of the PIP window.

Control Description

Backup Backs up projector channels or preference settings.

Restore Restores projector channels or preference settings.

Control Description
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Work With Configuration Files
This section provides information and procedures for working with PowerTool configuration files.

You can create configuration files to store custom projector settings. When you open PowerTool a 
new, empty configuration is automatically created. You can use the default configuration and save it 
later, or you can open an existing configuration.

Save a Configuration File
1. Click File > Save As.

2. Browse to a location where you want to save the file.

3. Enter a name for the configuration file in the File name field.

4. Click Save.

5. Click OK.

Open a Configuration File
1. Click File > Open.

2. Browse to the location of the configuration file.

3. Select the configuration file.

4. Click Open.

Add a Projector to a Configuration File with the
Search Function
To locate a projector with the search function, the projector must be on the same subnet as the 
computer on which PowerTool is installed. In addition, the projector must be connected to the 
network.

If the error message COMM ERROR appears, verify the correct port is specified. The error message 
can also appear during periods of high network traffic, or when the projector is not functioning 
correctly.

If auto detection fails, make sure every projector is assigned a unique identification number and IP 
address and verify the firewall and router settings are correct.

1. Click File > Add Projectors.

2. Click the Broadcast tab.
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Work With Configuration Files
3. Select Default to search all ports.

- or - 

Select Custom and specify a specific port on which to perform the search.

4. Move the Network Impact slider to Fast to search the network quickly using maximum 
bandwidth.

- or -

Move the Network Impact slider to Safe to limit the amount of bandwidth used to perform the 
search.

5. Click Clear & Search to clear previous search results and start a new search.

- or -

Click Search to start a new search.

6. Click a projector in the Search Results list. 

To select multiple projectors, click the left mouse button and press CTRL.

7. Click OK.

Add a Projector to a Configuration File Manually
1. Click File > Add Projectors.

2. Click the Manual tab.

3. Select Single in the IP Address list to search for a single projector with a specific IP address.

- or -

Select Range to search for all projectors within the specified IP address range

4. Enter the IP address.

5. Select a port number in the Port list.

6. Enter a password in the Password field if a password is required to access the projector.

7. Click Clear & Search to clear previous search results and start a new search.

- or -

Click Search to start a new search.

8. Click a projector in the Search Results list. To select multiple projectors, click the left mouse 
button and press CTRL while making multiple selections or click Select All.

9. Click OK.
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Manage Projector Groups
This section provides information and procedures for creating and managing groups.

Adding projectors located in the same room or building to a group allows you to apply global settings.

Create a Group
1. Select a projector in the Projectors List pane.

2. Click File > Create Group.

3. Select the group and click Rename.

4. Enter a name for the group.

5. Press Enter.

Rename a Group or Projector
1. Select a projector or group in the Projectors List pane.

2. Click Rename.

3. Enter a name for the projector or group.

4. Press Enter.

Move a Group or Projector Up or Down in the
Hierarchy

1. Right click a group folder or a projector in the Projectors List pane.

2. Select Move Up.

- or -

Select Move Down.

Add or Remove a Projector from a Group
To add a projector to a group, click and drag the projector to the group folder.

To remove a projector from a group, click and drag the projector from the group folder to the 
projector list.
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Manage Projector Groups
Remove a Group or Projector
1. Right click a group folder or a projector in the Projectors List pane.

2. Select Remove.

3. Click OK.
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Control Projectors
This section provides information and procedures for controlling projectors.

View Projector Information
1. Select a projector in the Projectors List pane.

2. Click Status in the Projector Controls pane.

For more information about the Status pane, see The Status Pane on page 6.

Adjust Projector Settings
1. Select a projector in the Projectors List pane.

View the Projector Web Interface
Access the projector web interface to manage an individual projector or view status information.

1. Right-click a projector in the Projectors List pane.

2. Select Open Web Page.

3. Enter your user name and password and click Login.

Control the Projector with the Virtual Remote
The virtual remote application emulates the functionality of a physical remote control. Clicking a 
button on the virtual remote selects the same function as pressing the button on the physical remote 
control. 

If the virtual remote fails to appear, it is not supported by the selected projector.

1. Select a projector in the Projectors List pane.

2. Click Home > Virtual Remote.

If the virtual remote fails to appear, it is not supported by the selected projector.

3. Click a button on the remote control image.
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Back Up and Restore Channels
and Preferences
This section provides information and procedures for backing up and restoring preferences and 
settings.

Back Up Projector Channels or Preferences
1. Select a projector or a group in the Projectors List pane.

2. Click Backup/Restore in the Projector Controls pane.

3. Select Channels in the Backup list.

- or -

Select Preferences in the Backup list.

4. Click Backup.

5. Browse to a location where you want to save the back up file.

6. Enter a file name for the back up file in the File name field or keep the default file name.

This is the format of the default file name:

• channel_projector ID_MAC address-dd-mm-yyyy-hh-mm.chl

• channel_projector ID__yyyy_mm_dd_hh_mm.tar

• preferences_projector ID_MAC address-dd-mm-yyyy-hh-mm.tpr

• preferences_projector ID__yyyy_mm_dd_hh_mm.tar

7. Click Save.

8. Click OK when the prompt appears.

Restore Projector Channels or Preferences
1. Select a projector or a group in the Projectors List pane.

2. Click Backup/Restore in the Projector Controls pane.

3. Select Channels in the Restore list.

- or -

Select Preferences in the Restore list.

4. Click Restore.

5. Browse to the location of the back up file.
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Back Up and Restore Channels and Preferences
6. Select the file and click Open.

7. Click OK when the prompt appears.

Preferences List
This table list the preference settings that are included in a preferences back up file.

Preference Preference Preference Preference Preference

Shutter 3D Stereo Select 
Sync

Test Pattern Grey Focus Language

Picture Mute 3D Stereo Sync 
Delay

Freeze Image Internal Test Pattern Screen Orientation

On screen Display Frame Delay Level Detector Select Source Broadcast Keys

Picture-in-Picture Brightness 
Uniformity

Color Enable Select Input Projector Number

Active Projector Edge Blending Lamp Message 
Enable

Source/Channel 
Name

Password Enable

Auto Setup Edge Blend Select Lamp Limit In Menu Fan Sensor Enable

Size-Position Presets Select Output Color Lamp Mode Source Memory Lock PIP Border Width

Size Warp Select Lamp Power Auto Source Br. Uniformity Select

Vertical Stretch 2D Keystone Corners Lamp Intensity Delete Source PIP Horizontal 
Position

Pixel Tracking Warp Prefilter H Lamp Changed Baud Rate PIP Vertical Position

Pixel Phase Warp Prefilter V Optical Aperture Baud Rate 
Secondary

PIP Horizontal State

Horizontal Position Warp Sharpness LampLOC Module Projector Number Blue Odd Gain

Vertical Position Warp Latency Lamp Size Broadcast Keys Dark Interval

Top Blanking Noise Reduction White Boost Network Routing 3D Stereo Sync 
Mode

Left Blanking Motion Filter Color Wheel Delay Keypad Enable Auto Power UP

Bottom Blanking Film Mode Threshold 2nd Color Wheel 
Delay

Backlight Slidebar Enable

Right Blanking Ten Bit Processing Lamp Conditioning Screen Orientation Error Message 
Enable

Plug & Display Modes Output Resolution Lamp Orientation Keystone Menu Font

Contrast Output Format Red Black Level 2D Keystone H 
Offset

Lamp Message 
Enable

Brightness DHDM Loop Thru 
Setting

Green Black Level Auto Power Up Keypad Enable

Base Gamma Curve DHDM Dual Link 
Format

Blue Black Level Language Output Color Default
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   Back Up and Restore Channels and Preferences
Color Frame Lock Enable Red Drive Source Dialog Enable 2D Keystone Throw 
Ratio

Tint Splash Select Green Drive Slidebar Enable Numbers Select 
Image

Detail LiteLOC Calibration Blue Drive Error Message 
Enable

Splash Select

Input Filter PIP Border Color Auto Input Levels Menu Location Parameter Lockout

Copy Comprehensive 
CLR

Image Optimization Clamping Menu Shift 
Horizontal

2D Keystone V Offset

Interpolated Color Numbers Select 
Image

Peak Detector Menu Shift Vertical Comprehensive Color 
Adj

Color Space Aspect Ratio Overlay Red Odd Offset Menu Font Gamma

Video Standard Edge Blend Black 
Levels

Red Odd Gain Time & Date Warp Select

Chroma/Luma Delay Intelligent Lens 
System

Green Odd Offset XPort IP 2D Keystone H 
Offset

Video Black Level Lens Calibrate Green Odd Grain Lens Vertical Offset Output Format

Zoom Automatic Gain 
Control

Blue Odd Offset Lens Horizontal 
Offset

2D Keystone Center

Fade Time Output Resolution 2D Keystone Zoom General Input/
Output

PIP Border Color

Preference Preference Preference Preference Preference
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